Jump to content

Fjusking


Guest Bjarte

Recommended Posts

Guest Bjarte

Hei!

 

Jeg har en MB 190 som fjusker. Den fjusker når på tomgang og når jeg gir litt gass. Men viss jeg gir bånn gass da sviver den helt fint. Noen ganger fjusker den ikke. Noen som vet som kan være feilen?

Link to comment
Share on other sites

Det ligner litt på mine problemer med gamle gode 230E. Jeg skiftet rotor, fordelerlokk, tennkabler og plugger og alt ble helt fint igjen.

 

Rotoren var helt svart og fordelerlokket hadde nesten ikke kontaktpunkter igjen. I tillegg var ledningene knallharde. Min motor gikk bare unntaksvis på alle sylindre.

Link to comment
Share on other sites

du bør jo også se nede i motor rommet ditt mens den går på tomgang og fusker. da kan du kanskje se at det er overslag i fordeler lokket eller ved tennplugger.. det skejdde på min 300e. da var det overslag til et en av skivene som er i det plast dekselet som er over fordeler lokket. det var så gammelt at plastikken hadde morknet og en av skivene kom til syne da ble det overslag med en gang.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...