Jump to content

Regulering av frontlys


Ben

Recommended Posts

Hei. Dette har vsluttet å virke :(. Hva kan vere galt? Hull på en slange? Hvor kommer slangen fra før bryter?  :?

Monterte nye lykter. Da kunne jeg ikke reg. lyktene innenfra. Hva kan ha skjedd?

Jeg satte den ene vacum-slangen på den gamle ene lykta igjen. Men kunne ikke se noe. Kanskje jeg skulle koblet til begge de gamle. Er det lekkasje en plass på de nye lyktene, vil vel ikke noe fungere. Dette er vel et lukket system, det ene siden går sammen med den andre siden....

Venter på takknemlige svar :). I mens går jeg i garasjen og lurer mer på problemet. Avtale?  8)

 

[vedlegget ble slettet av en administrator.]

Link to comment
Share on other sites

hei,

 

Skiftet til samme lykter som du har og justeringen av lysene ble også borte på min. Jeg har ikke fått fiksa mine enda, men har tenkt litt etter et prosjekt med å sette inn orginale nakestøtter som fungerer på den luft (pnaumatiske) systemet.

 

På Coupe'n så er det låsing av ryggen, som kun låser når bilen er i gang (for at setet ikke skal slå framover når man sitter i det og kjører) og man slipper setet tilbake, men får det da ikke fram uten å trykke på knappen på siden av setet eller åpne døren, da hører du en "luft lyd".

 

Denne hørte du sikker før når reguleringen virket og du kjørte lysene opp og ned.

 

For det første må motoren gå, for at systemet skal virke. Selve sprederen sitter nesten under frontruta, du ser noen slanger der. Tror den er lilla og gul??? den som går til lysene, dt ser du på din bil. Det går altså bare en slange fra fordeleren til bryteren og ut til lyktene med en splitt.

 

Tror man må starte bilen uten tilkoblingene på lysa og kjøre brytern opp eller ned, så sette på lyktene, må prøve deg fram litt. Men for at noe skal skje må motoren gå.

 

Skal prøve litt på min i morgen og se, fikk plutselig litt lyst til å få det til å funke, trodde det bare var jeg som hadde dette problemet jeg :o

Link to comment
Share on other sites

Hei og hå.

Fant problemet :thumbright:. Slangen inne i lykta var skjøvet for langt inn  :?, slik at den sprikte litt. Dro slangene av og sette de på igjen. Så nå fungerer det 100%.  :)

Håper at du løser problemet med dine lykter også.  :) Ble jo bedre lys også!  :D/

Link to comment
Share on other sites

Hei og hå.

Fant problemet :thumbright:. Slangen inne i lykta var skjøvet for langt inn  :?, slik at den sprikte litt. Dro slangene av og sette de på igjen. Så nå fungerer det 100%.  :)

Håper at du løser problemet med dine lykter også.  :) Ble jo bedre lys også!  :D/

Hmmm.... Jeg har samme lyktene! Har hørt at det er en svakhet ved disse lyktene, og det virker heller ikke på min.. Kanskje jeg skal prøve samme metoden her, som dere?  :P

Link to comment
Share on other sites

Bedere lys ja :P Var sinnsykt deilig. Skal ha Xenon lys på min etterhvert.

 

Da skal jeg ut i garasjen og prøve :D

 

 

Noen som vet om H4 sett som er bra, tenker på forskjellen mellom nær/fjærn lys. Skulle henta et fra Xenon kongen men han hadde solgt ut alle setta når jg ringte, noen som vet ossen disse er?

 

Er lysregulering noe de skjekker på EU kontroll??? I hvertfall når du kommer med uorginale lykter tenker jeg på. Xenon lys blir tatt av ved EU kontrol ass, orker ikke stress med det.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...