Jump to content

Måler 12v selv om alle sikringer er ute


Terje B

Recommended Posts

Hei, har noen merkelige strøm feil, måler 0,06 volt i  strømtilførselen på vacum pumpa og på høyre nærlys(de jeg har finni til nå) og når pæra er ute så måler jeg 12v i ledningen til pæra, når pæra er i så er det ikke strøm og pæra lyser ikke, så jeg tenkte at det måtte være en kurs som det var kortslutning eller noe annet galt med, jeg koblet fra jordkabelen til batteriet og koblet volt meter på mellom batteri og jordkabel, da vier den 12v, altså noe tar strøm, koblet så ut en og en sikring for å finne synderen, men nei, ingen utslag på noen sikring, jeg tok også de to som sitter i egen sikrings boks ved siden av den store sikringsboksen+ en som er til forsterkerne, men u ansett så viser voltmetret 12v, er det noen som har vært borti lignende???har ikke sjekket over jordingene ellers på bilen men har heller ikke noen andre strøm rariteter, det er heller ikke andre kabler ut fra batteriet så det hele virker litt mystisk og jeg måler 0,06 volt når lysbryteren er av, noen forslag på hvor jeg skal lete?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...