Jump to content

Bakluke låsemekanisme s124 innvirkning på kupelys.


Christoffer

Recommended Posts

Jeg har siden i fjor sommer hatt problemer med at lysene i bagasjerommet og i baksetet ikke skrur seg av, selv med bryteren på dashbordet i midstilling. Endte til slutt med å ta ut lyspærene for ikke å tappe batteriet. Men nå begynner det å klø i fingrene etter å få ordnet det, for det er til tider litt vanskelig å finne ting i bagasjerommet i høstmørket  :?

 

Jeg mistenker at det kan være en mikrobryter av noe slag i låsemekanismen som er defekt, for da jeg drev å fikla med å smøre opp og fjerne diverse irr i mekanismen slukket lysene, men etter en stund kom de på igjen..

 

To spørsmål:

 

Er det slik at lyset bak i s124 kommer på når du åpner bagasjeluken uansett stilling på bryteren på dashen (styrer den bryteren kun om lyset kommer på ved å åpne bakdørene på sidene?)

 

Finnes det mikrobrytere som styrer dette som kan byttes ut? Eller må hele driten (som er svindyr) byttes ut?

 

Tar  i mot tips med takk :-)

Link to comment
Share on other sites

Bryteren siter ganske korrekt i låskassa, men den skal slukke når du skrur av på bryteren.

Er det ettermontert noe alarm eler  noe i bilen?

Link to comment
Share on other sites

Jeg tipper du har brudd i en eller flere ledninger i kabelpakka som går til bakluka. De ryker i gummipølsa som går fra luka og inn i taket.

Har hatt dette på et par S124. Ledningene kan skjøtes, men greieste løsning er å skifte hele kabelpakka.

Link to comment
Share on other sites

Har/hadde samme feilen på min 300tdt ](*,). Forsket en del på dette med lukkemekanismen, tok mekanismen fra en bil der det virket men ingen endring med problemet. So da tok eg ut sikringen til kupelyset eit par viker for å så sette den inn igjen, å da virket alt fint inntil en regnfull dag(noe som indikerer joringsfeil), da kom problemet tilbake. So da tok eg ut sikringen igjen å ventet et par uker for å sette den inn igjen men da satte eg bryteren til kupeluset bake i av posisjon. Siden dette har eg ikkje hatt nokke problem med kupelyset. Er sikkert sant det Olav skriver. Men er det ikke mye dill å skifte ledningsnettet til bakluken? eventuelt dyrt å skifte?

 

Link to comment
Share on other sites

 

Er sikkert sant det Olav skriver. Men er det ikke mye dill å skifte ledningsnettet til bakluken? eventuelt dyrt å skifte?

 

 

Selvfølgelig er det sant. Sitter da ikke og skrøner her.

Kabelpakka kostet en snau tusenlapp mener jeg å huske. (Er noen år siden) Forholdsvis enkel å skifte. Sitter en koblingsboks under taktrekket bak i bilen. Bare å skru av trekket på luka og plugge inn kontaktene.

Link to comment
Share on other sites

Har/hadde samme feilen på min 300tdt ](*,). Forsket en del på dette med lukkemekanismen, tok mekanismen fra en bil der det virket men ingen endring med problemet. So da tok eg ut sikringen til kupelyset eit par viker for å så sette den inn igjen, å da virket alt fint inntil en regnfull dag(noe som indikerer joringsfeil), da kom problemet tilbake. So da tok eg ut sikringen igjen å ventet et par uker for å sette den inn igjen men da satte eg bryteren til kupeluset bake i av posisjon. Siden dette har eg ikkje hatt nokke problem med kupelyset. Er sikkert sant det Olav skriver. Men er det ikke mye dill å skifte ledningsnettet til bakluken? eventuelt dyrt å skifte?

 

 

I begynnelsen fungerte det å ta ut sikringen og så sette den inn igjen. Da ville lyset være normalt igjen, men lyset kom plutselig på igjen. Nå hjelper det overhodet ikke å ta ut sikringen og sette den inn igjen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...