Jump to content

Viskose-vifte M103


Dan-Henning

Recommended Posts

Jeg kjøpte nettopp en helt ny viskosevifte til min 300CE da jeg har hørt at disse skal slure før det blir skikkelig varmt.

 

Etter å ha montert den nye og startet motoren, ser jeg det at den går like fort som den gamle. Faktisk enda fortere! Og når jeg gir gass så høres det ut som et fly som kommer susende! Ok, syns det er litt tøft hehe, men det skal vel ikke være sånn?

 

Kan det være at den nye er ødelagt pga feil lagring som noen snakket om her tidligere? At den skal stå, ikke ligge?

Link to comment
Share on other sites

  • 1 year later...

Siden ingen svarte meg på forrige innlegg, så prøver jeg på nytt:)

 

Noen som vet hvorfor min nye viskose/slurevifte går like fort som motoren uansett hvilken temperatur motoren har? Viskosekoblingen er helt ny.

Link to comment
Share on other sites

Kan viften snurres lett når motoren ikke sviver.?

 

Viften vil alltid gå litt, men høres den ut som en Volvo så er det bare å plukke av og få byttet den med en ny..... de kan jo ha ladgret den liggende og dermed er den ødelagt..... :lol:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...